Síntomas:
- Me gustaría activar mi licencia en una computadora nueva, pero se me agotaron las activaciones.
- He utilizado las activaciones disponibles en mi licencia Pro/Plus/Enterprise.
- Me gustaría devolver las activaciones de mi licencia.
Causa:
Cada licencia de Unity Plus, Pro o Enterprise tiene una cantidad determinada de activaciones. Si deseas realizar la activación en una computadora nueva y ya has agotado tus activaciones, puedes devolver las activaciones para liberar la licencia.
Solución:
Existen diferentes soluciones según tu situación.
Si tienes acceso a la computadora:
Si tienes acceso a la computadora en la que se encuentra la activación, los usuarios activados en versiones superiores a Unity 4.5 pueden devolver las activaciones desde el Unity Hub:
- Abre el Unity Hub.
- Haz clic en el botón de configuración (ícono de engranaje) en la esquina superior derecha.
- Haz clic en License Management (Administración de licencias)a la izquierda de la pantalla.
- Haz clic en RETURN LICENSE (DEVOLVER LICENCIA).
Esto debe hacerse antes de formatear o hacer cambios en el hardware de tu computadora.
Si no tienes acceso a la computadora:
Si ya no tienes acceso a la computadora en la que se activó tu licencia, o los pasos anteriores no funcionan, puedes devolver las activaciones realizadas en Unity 4.5 y las versiones posteriores desde tu cuenta de Unity.
- Inicia sesión en tu cuenta de Unity
- Haz clic en Mis puestos en el lado izquierdo de la página.
- En la ventana Activación, verás cuántas activaciones has utilizado y a qué computadoras están asignadas actualmente.
- Haz clic en la casilla de verificación ubicada junto a las activaciones que te gustaría eliminar, luego haz clic en Eliminar activaciones seleccionadas. Como alternativa, si deseas devolver todas las activaciones de tu número de serie, haz clic en Eliminar todas mis activaciones.
- La licencia ahora está disponible para usarse en diferentes computadoras.
También debes tener una conexión ininterrumpida con el servidor de licencias. Este no suele ser el caso cuando estás detrás de un proxy o si no tienes conexión a Internet.
Para las licencias que se activaron manualmente, comunícate con Servicio al cliente para devolver las activaciones de tu número de serie.
Más información:
Cada licencia de Unity (Plus, Pro y Enterprise) permite que una sola persona use Unity en dos computadoras de las que tiene uso exclusivo.
Cada licencia Educativa de Unity permite que una sola persona use Unity en una computadora de la que tiene uso exclusivo. Para administrar o reasignar puestos de una licencia en nuestro sitio web, puedes consultar el artículo «¿Cómo puedo devolver un puesto en mi organización?».
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.