Síntomas:
- Un cliente me ha pedido un reembolso por uno de mis recursos.
- Mi cliente me ha proporcionado su número de factura y quiere un reembolso, ¿cómo le devuelvo el dinero?
Causa:
Los clientes pueden solicitar reembolsos por diversas razones. Los desarrolladores de los recursos son quienes deciden si autorizan un reembolso, aunque por lo general existen restricciones para compras que se realizaron hace más de seis meses.
Solución:
Si quieres autorizar un reembolso para un usuario por favor comunícate con Servicio al cliente y envíanos los siguientes datos:
- Tu nombre de desarrollador.
- El nombre del recurso.
- Número de orden o factura.
- Tu autorización para el reembolso.
Una vez que procesemos el reembolso. El dinero será transferido a la cuenta bancaria del cliente en los siguientes 10 días hábiles. El reembolso siempre irá a la cuenta desde la que se realizó la compra, ya sea una cuenta bancaria o una cuenta de Paypal.
Más información
Importante: Existen algunos escenarios en los cuales Unity puede realizar un reembolso sin la autorización previa de un desarrollador. Para mas información consulta Acuerdo de proveedores de la Asset Store (Tienda de recursos).
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