Síntomas:
- No puedo acceder a las facturas de mis compras en la Asset Store (Tienda de recursos).
- Necesito mi factura de la Tienda de recursos para acceder a la página de ayuda de un desarrollador.
- Un desarrollador de la Tienda de recursos quiere un comprobante de compra, ¿cómo puedo obtenerlo?
- No puedo descargar una factura antigua de la Tienda de recursos.
- Me dieron un recurso gratis, ¿dónde está mi factura?
Causas:
Es posible que ya no tengas acceso a la cuenta de correo electrónico a la que se enviaron tus facturas originales.
A veces, los desarrolladores de la tienda de recursos requieren un comprobante de compra antes de brindar asistencia técnica.
Solución:
Todas las facturas de la Tienda de recursos se envían automáticamente a la dirección de correo electrónico asociada a la cuenta de Unity donde se compró el recurso. Podrás tener acceso a las facturas en tu correo electrónico.
Los recursos gratuitos y los recursos adquiridos mediante un vale promocional no tienen factura.
Además, puedes descargar tus facturas de la Tienda de recursos a través de tu cuenta de la Tienda de recursos:
- Inicia sesión con tu ID de Unity en assetstore.unity.com
- Haz clic en tus iniciales en la esquina superior derecha de la pantalla.
- Haz clic en Mis Órdenes en el menú desplegable.
- Haz clic en el número de la factura junto al título del recurso para descargar el PDF.
Si no puedes descargar tu factura, debes enviar un correo electrónico a nuestro equipo de soporte aquí. Indícanos la dirección de correo electrónico asociada a la cuenta donde compraste el recurso, así como el nombre del recurso(s).
Más información:
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.