Síntomas:
- Necesito hablar con el equipo de servicio al cliente de Unity para obtener ayuda o consejo.
- Me gustaría ponerme en contacto con el equipo de ventas de Unity para discutir las compras fuera de línea.
- Quiero saber cómo puedo ponerme en contacto con Unity.
Causa:
Es posible que necesites algún consejo o ayuda de Unity para responder una pregunta o ayudarte con un problema que tengas. El equipo de Servicio al cliente de Unity puede ayudar con las licencias, cuentas/Organizaciones, Asset Store (Tienda de recursos) y otros problemas no técnicos.
Es posible que necesites hablar con nuestro equipo de ventas para obtener más información y para que ellos te orienten en caso de una posible compra para tu negocio.
Solución:
Para generar un tiquete con el servicio al cliente de Unity, envía tu solicitud a través de este formulario web.
En esta página, también puedes iniciar una sesión de chat en vivo haciendo clic en el cuadro en la esquina inferior izquierda de tu pantalla.
Esto te conectará con un miembro disponible del equipo de Servicio al cliente.
Para ponerte en contacto con el equipo de ventas de Unity, envía tus preguntas a través del formulario de contacto.
Asegúrate de proporcionar cualquier información que pueda ser relevante, para que nuestros equipos puedan ayudarte de la manera más eficiente.
Más información:
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.