この記事は、以下に該当するお客様向けのご案内です。
- 確認メールが届かない。
- 新しく作成したアカウントにログインできない。
- 無効な電子メールアドレスというエラーが表示される。
- メールアドレスがシステムに認識されない。
原因:
オンラインアカウントを作成する際に、誰でも間違いをしてしまうことがあります。
gmail を email と誤記することは、皆さんが思っているよりもはるかに多いのです。こういった場合、確認メールを送信することができず、アカウントの確認や Unity の利用ができません。
解決策:
カスタマーサービスまでお問い合わせください。お客様のメールアドレスを修正させていただきます。
その際、ご本人様確認のために Unity ID のユーザー名をお知らせいただく必要があります。
ユーザー名を覚えていない場合は、正しいメールアドレスと別のユーザー名で再度作成していただくことをお勧めしています。
コメント
0件のコメント
サインインしてコメントを残してください。