この記事は、以下に該当するお客様向けのご案内です。
- Unity のサービスをサブスクリプションするのをやめたい。
- サブスクリプションの料金を支払う余裕がなくなった。
- サブスクリプションを利用しなくなった。
- サブスクリプションを中止したが、まだ課金されている。
原因:
開発プロジェクト終了に伴い予算がなくなったなど、さまざまな理由でお客様が Unity のサービスの継続を希望しないことが考えられます。
ほとんどの Unity のサブスクリプションには、12ヶ月の契約期間があります。もし自動更新をオフにしても、契約期間が終了するまではサブスクリプションに影響はありません。
解決策:
12ヶ月(2年契約の場合は24ヶ月)の契約期間が満了している場合:
Unity サブスクリプションは 12ヶ月 (2年契約の場合は24ヶ月) の最低利用期間がありますが、この最低利用期間を満了していれば、次の契約期間が満了する前 (更新前) までに以下の手順でサブスクリプションを解約できます。なお、この作業を行うには組織のオーナーである必要があります。
- Unity ID にサインインします。
- 画面左の組織をクリックします。
- 管理したい組織名をクリックします。
- サブスクリプションの管理ボタン(歯車のアイコン)をクリックします。
- サブスクリプションの管理タブをクリックし、ページを下にスクロールします。
- 自動更新をキャンセルしたい。というリンクをクリックします。
- リンクをクリックすると、ポップアップウィンドウが表示されます。表示されたリストからキャンセル理由を選択し続行をクリックします。
- 最後に、利用規約に承諾していただく必要があります。続行する場合は、チェックボックスをクリックしキャンセルを確定するをクリックしてください。
12ヶ月(2年契約の場合は24ヶ月)の契約期間が満了していない場合:
お客様がまだ契約期間内であれば、この契約期間が終了するまで、毎月のお支払いを行う義務があります。詳細はお客様のご利用規約をご覧ください。
お客様が月額プランの支払いを停止した場合、Unity は 21 日後にお客様のアカウントを一時停止しますが、お客様は引き続き支払額全額を支払う必要があります。
サブスクリプションの解約についてさらにご質問がある場合は、カスタマーサービスにお問い合わせください。
コメント
0件のコメント
サインインしてコメントを残してください。