この記事は、以下に該当するお客様向けのご案内です。
- アセットストアで購入した商品の請求書にアクセスできない。
- パブリッシャーのサポートサイトにアクセスするために、アセットストアの請求書が必要である。
- アセットストアのパブリッシャーが購入証明として請求書の提出を要求しているが、どうすれば入手できるか知りたい。
- アセットストアの古い請求書をダウンロードできない。
- 無料のアセットを購入したが、請求書はどこにあるか知りたい。
原因:
アセットをご購入いただいた際に、PDF の領収書をメールに添付してお送りしていますが、請求書が送られてきたメールアカウントにアクセスできなくなることがあるかもしれません。
また、アセットストアのパブリッシャーからテクニカルサポートを受ける前に、購入証明として請求書を提出しなければならない場合があります。
解決策:
注意: 無料のアセットやバウチャーで取得した Humble Bundle の請求書は発行していません。 |
すべての Asset Store の請求書は、購入後24~48時間以内に以下の2つのメールアドレスに自動的に送信されます。
お客様のUnity組織の課金対象のオーナーメールアドレス
お客様のUnity組織のメールアドレス
これらのメールアドレスアカウントから請求書をダウンロードすることができます。
また、アセットストアのアカウントからダウンロードすることも可能です。
- assetstore.unity.com に Unity ID を使ってサインインします。
- 画面右上のお客様のアイコンをクリックします。
- ドロップダウンメニューから注文履歴をクリックします。
- PDF をダウンロードするには、アセットのタイトルの横にある請求書番号をクリックしてください。
ご購入が12ヶ月以上前であった場合、請求書のダウンロードに問題が生じる場合があります。その場合は、カスタマーエクスペリエンスまでご連絡ください。その際には、以下の情報もお知らせください。
- アセット名
- アセット購入時に使用したメールアドレス
注意: アセットストアの領収書は、USD および EUR 表記のみとなります。JPY での発行はできかねますことをご了承ください。 |