この記事は、以下に該当するお客様向けのご案内です。
- アセットストアで購入した商品の請求書にアクセスできない。
- パブリッシャーのサポートサイトにアクセスするために、アセットストアの請求書が必要である。
- アセットストアのパブリッシャーが購入証明として請求書の提出を要求しているが、どうすれば入手できるか知りたい。
- アセットストアの古い請求書をダウンロードできない。
- 無料のアセットを購入したが、請求書はどこにあるか知りたい。
原因:
アセットをご購入いただいた際に、PDF の領収書をメールに添付してお送りしていますが、請求書が送られてきたメールアカウントにアクセスできなくなることがあるかもしれません。
また、アセットストアのパブリッシャーからテクニカルサポートを受ける前に、購入証明として請求書を提出しなければならない場合があります。
解決策:
アセットストアの請求書は、購入した Unity アカウントのメールアドレスに自動的に送信されます。
また、アセットストアのアカウントからダウンロードすることも可能です。
- assetstore.unity.com に Unity ID を使ってサインインします。
- 画面右上のお客様のアイコンをクリックします。
- ドロップダウンメニューから注文履歴をクリックします。
- PDF をダウンロードするには、アセットのタイトルの横にある請求書番号をクリックしてください。
上記の方法で請求書がダウンロードできない場合は、カスタマーエクスペリエンスにお問い合わせください。その際には、ご購入いただいたメールアドレスと、アセットの名前をお知らせください。
なお、無料のアセットやバウチャーを使用して購入したアセットの請求書は発行されません。
注:アセットストアの領収書は、USD および EUR 表記のみとなります。JPY での発行はできかねますことをご了承ください。 |