症状:
- "failed to return the license. Please try again" というエラーが出る。
- "Activation failed: Serial number has reached maximum license activations" とエラーが出てアクティベーションできない。
原因:
上記の症状は、主に手動アクティベーションが原因です。手動アクティベーションの解除はお客様側からはできません。
解決策:
カスタマーエクスペリエンスまでお問合せください。お問い合わせの際には以下の情報も添付していただきますと、対応をスムーズに行うことができます。
- 購入時のユーザー名:
- シリアルキー:
- 移行前のコンピュータ名:
- リセットを行う理由: