この記事は、以下に該当するお客様向けのご案内です。
- 契約中のサブスクリプションライセンスをより高いプランにアップグレードしたい。
原因:
追加のサービスを利用するため、あるいは現在のサブスクリプションの Total Finances の閾値を超えたために、サブスクリプションのプランをアップグレードしたい場合があります。
解決策:
注意: 以下の方法は、オンラインストアでご購入いただいたユーザーのみが対象となります。セールスチームでサブスクリプションを購入した方は、担当に直接お問い合わせください。
お客様が組織の billiable Owner である場合は、Unity ID よりサブスクリプションをアップグレードすることができます。
以下の手順に従ってください。
- Unity ID にサインインします。
- 画面の左側の組織をクリックします。
- アップグレードするサブスクリプションが紐づいている組織をクリックします。
- 割り当てたいライセンスの右側にある管理ボタン (歯車のアイコン) をクリックします。
- サブスクリプションを管理するタブをクリックします。
サブスクリプションを管理するタブでは、お客様のご希望に応じて2つのオプションを選択できます。
予定の更新: この更新オプションを選択すると、最初の12ヶ月間のコミットメント期間が終了した後、サブスクリプションをアップグレードできます。
即時更新: この更新オプションを選択すると、即時にサブスクリプションがアップグレードされます。このオプションを選択し、次へをクリックした時点で支払いが完了します。
注意: 月額プランをアップグレードしてシート数を減らすオプションは、現在お客様の月額プランがフレキシブルプランの場合、または予定の更新を選択した場合にのみ利用できます。この変更は、最初のコミットメント期間が終了した時点で行われます。 - アップグレードしたいお支払いプランをお選びください。
アップグレードの際には、2つの支払いプランがあることにご注意ください。
- 年間プラン、月払い
- 年間プラン、年払い
アップグレードのオプションを選択したら、ページの下部にある次へをクリックしてチェックアウトに進みます。
注意: 契約期間の途中で Unity Plus から Pro にアップグレードすると、新たに12ヶ月の契約期間が発生します。
参考情報:
現在のサブスクリプションの12ヶ月間のコミットメント期間が終了するまでは、下位のサブスクリプションにダウングレードすることはできません。
ライセンス規約については以下のサイトをご覧ください。
コメント
0件のコメント
サインインしてコメントを残してください。