症状:
- 購入したアセットが「My Assets」リストに見当たりません。購入したばかりです。
- 「My Assets」リストが空です。リストにアセットが見つかりません。
原因:
以下の理由で My Assets リストに購入したアセットが反映されない場合があります:
- 購入したアセットが「My Assets」リストに表示されるまでに時間がかかっている。
- アセットが非表示になっている。
- システムメンテナンス中。
- システム障害。
解決策:
アセットを購入しても My Assets リストに表示されない場合、まず 24 時間待ってみてください。また、Unity Service Status でメンテナンスや障害が発生していないかご確認をお願いいたします。
ご不明点がある場合は、カスタマーエクスペリエンスまでお問い合わせください。
その他の情報: