この記事は、以下に該当するお客様向けのご案内です。
- パブリッシャーに返金を要求したが、返信がない。
- アセットを動かすためにサポートが必要だが、パブリッシャーがメールに返信してくれない。
- アセットが動作しないので、返金してほしい。
原因:
購入したアセットが期待通りに動作しない、または広告とは違う動作をすることがあります。
アセットを正しく動作させるためには、アセットの所有者 (パブリッシャー) によるサポートが必要ですが、パブリッシャーが対応してくれない場合があります。
アセットストアのパブリッシャーは、自身のアセットに対して適切なレベルのサポートを提供することが求められます。お客様は Unity が介入する前に、パブリッシャーに直接サポートを依頼する必要があります。
解決策:
Unity では、アセットストアのパブリッシャーに対し、サポートリクエストおよび返金リクエストへの回答に14日間の期間を設けています。
人気のあるアセットにはサポートリクエストが集中する場合があるため、回答が遅れる場合があります。
14日間経ってもパブリッシャーから返信がなく、返金を希望される場合は、パブリッシャーに送信したメールの日付が分かるスクリーンショットを添えてカスタマーサービスまでお問い合わせください。社内で調査し、必要に応じて返金処理を行います。
参考情報:
アセットの返金方針は、アセットストアの EULA から引用されています。詳細な条件については、以下のサイトを参照してください。
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