この記事は、以下に該当するお客様向けのご案内です。
- アセットの返金リクエストをしようとすると、以下のエラーメッセージが表示される。
Something went wrong...
- 返金リクエストがうまくいかない。
原因:
アセットストアの注文が返金対象外の場合、このエラーメッセージが表示されます。
このエラーは、返金をリクエストしようとしているアセットストアの注文が以下のいずれかに該当する場合に発生します。
- アセットがバンドルに含まれていた。
- バウチャーと引き換えたため、アセットが無料または0円であった。
- アセットがすでに返金されている。
- このアセットまたは注文は、すでに返金リクエストが保留されている。
- 注文にチャージバックが発生している。
- 決済代行会社と取引について話し合っている最中である。
解決策:
上記のいずれかに該当する場合、返金はできません。
ただし、上記のいずれにも該当しないにもかかわらずエラーが発生した場合は、カスタマーサービスまでお問い合わせください。その際、注文番号 / 請求書番号と簡単な返金理由をお知らせください。
コメント
0件のコメント
サインインしてコメントを残してください。