증상
- 구독료 결제를 실패했다는 이메일을 받았습니다.
- 월별 구독료가 계정에 청구되지 않았습니다.
원인
구독료 결제가 올바르게 이루어지지 않는 데에는 다양한 이유가 있습니다. 사용자의 주소지나 은행 계좌 정보와 같은 결제 정보가 올바르지 않거나, 은행 계좌의 잔고가 부족할 수도 있습니다.
유니티에서는 '일반적인 카드 승인 거부'가 발생했다는 메시지를 자주 받으며, 시스템에서 위험점수(fraud score)가 높은 카드의 결제를 거부할 수도 있습니다.
해결책
결제가 이루어지지 않았으면 결제/신용 카드 정보가 올바르게 입력되었는지 확인하세요. 모든 정보가 올바르게 입력했는데도 결제가 진행되지 않으면 여기를 클릭해 직접 문의해 주세요. 유니티에서 오류 메시지를 분석하겠습니다.
결제 관련 문제를 해결하려면 은행에 연락해야 할 수도 있습니다. 은행 측에서 결제가 차단된 원인을 알고 있을 수도 있습니다.
구독료 결제는 자동으로 이루어집니다. 결제 관련 문제가 해결되면 사용자 온라인 계정 결제 정보 페이지에 있는 업데이트 버튼을 눌러 결제를 다시 시도할 수 있습니다.
추가 정보
더 많은 내용을 알고 싶다면 구독 관련 FAQ를 확인하세요.
댓글
댓글 0개
댓글을 남기려면 로그인하세요.