Symptoms
- 유니티 계정에 로그인을 시도하였지만 다음과 같은 메세지가 보입니다.
Cause
이는 다음과 같은 원인에 의해 발생할 수 있습니다.
- 인증메일이 받은편지함이 아닌 스팸폴더로 전송되었습니다.
- 다른 이메일로 계정을 등록하였습니다.
- 이메일주소가 잘못 기입되었습니다.
- 자사의 서버에서 인증메일이 바로 발송되지 않았습니다.
- 시스템상에서 계정등록이 완료되지 않아 같은 이메일주소로 다시 한번 등록 시도를 해야합니다.
Resolution
- 만약 인증메일이 보이지 않을 경우 받은편지함이 아닌 스팸폴더를 먼저 확인해보시길 바랍니다.
- Can't find your confirmation email? 버튼을 클릭하여 인증메일 재전송을 요청합니다.
- 유니티 계정 등록에 사용된 이메일 주소를 입력 후 Resend confirmation 버튼을 클릭합니다.
- 이메일 주소가 올바르게 입력되었을 경우 인증메일이 받은편지함에 전송될것입니다.
때로는 시스템상 발송처리가 늦어져, 인증메일을 바로 받지 못할 수 있기 때문에 시간을 두고 기다려주시면 감사합니다.
More Information
만약 해당 아티클에 기재된 계정인증과 다른 문제를 겪을 경우, 고객서비스로 연락주시길 바랍니다. 고객서비스로 연락시 계정등록에 사용된 이메일주소 및 사용자이름(Username)을 포함해주시면 해당계정과 관련된 이슈를 확인할 수 있습니다.
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