Symptoms
- 에셋스토어에서 구매에 대한 인보이스를 찾을 수 없습니다.
- 퍼블리셔 서포트 사이트를 이용하려면 에셋 스토어 인보이스가 필요합니다.
- 에셋스토어 퍼블리셔가 구매 증빙을 요청합니다. 어떻게 받을 수 있나요?
- 에셋스토어 인보이스를 다운받을 수 없습니다.
- 무료로 에셋을 받았습니다. 인보이스는 어디서 받을 수 있나요?
Causes
이전에 발송된 인보이스를 받으신 이메일 계정에 더 이상 접근하실 수 없을 수 있습니다.
에셋스토어 퍼블리셔가 기술적인 도움을 드리기 전에, 구매 증빙을 요청할 수 있습니다.
Resolutions
모든 에셋 스토어의 인보이스는 구매에 사용하신 유니티 계정에 연결된 이메일 주소로 자동 발송 됩니다. 해당 인보이스는 이메일의 수신함에서 찾으실 수 있습니다. (에셋이 구매 후 시스템에 반영되어 인보이스가 전송되기까지 최소 10분에서 최대 48시간까지 소요될 수 있습니다.)
무료로 제공된 에셋이나 바우처를 이용하여 구매한 에셋은 인보이스가 생성되지 않습니다.
에셋스토어 계정에서 에셋 인보이스를 다운받으실 수 있습니다.
- 에셋스토어에 로그인하세요.
- 오른쪽 상단의 프로필을 클릭하세요.
- '내 주문내역'을 드롭다운메뉴에서 선택하세요.
- 에셋의 이름 옆 인보이스 번호를 클릭하시면 PDF 파일 형식의 인보이스를 다운로드 받으실 수 있습니다.
인보이스를 다운받으실 수 없는 경우에는, 고객서비스로 연락주시기를 바랍니다. 연락 주실 때에는 에셋을 구매할 때 이용한 유니티 계정에 연결된 이메일 주소와, 에셋의 이름을 꼭 명시하여 주십시오.
More information