증상:
- 유니티 구독에 대한 인보이스를 다운로드해야 합니다.
- 에셋 스토어 인보이스를 다운로드하고 싶습니다.
- 구독에 대한 인보이스를 받지 못했습니다.
- 인보이스를 다운로드할 수 없습니다.
- 인보이스를 다운로드하려고 할 때 오류가 발생합니다.
원인:
구독한 유니티 제품에 따라 인보이스를 다운로드하는 과정이 다릅니다. 회계 처리를 위해 구매한 인보이스가 필요할 수 있습니다.
유니티 인보이스는 사용한 카드 및 결제 정보에 대한 내용을 포함하고 있지 않습니다. 결제 영수증이 필요하신 경우 사용한 카드사 또는 은행으로 문의하시기 바랍니다.
유니티는 인보이스를 생성한 이후 최대 12개월까지 보관합니다. 12개월 이상 된 인보이스를 다운로드하려고 하면 오류가 발생할 수 있습니다.
참고: 조직 내에서 관리자 또는 사용자 역할(manager or user roles)이 부여된 사용자는 인보이스를 볼 수 없으며 다운로드할 수 없습니다. |
해결 방법:
구매한 제품에 따라 해결 방법이 다릅니다. 아래 링크를 사용하여 관련된 해결 방법으로 바로 이동하세요: |
유니티 구독 인보이스 다운로드 (온라인으로 구매한 경우)
구독이 관리되는 위치에 따라 해결 방법이 다릅니다. 유니티 아이디(id.unity.com)에서 구독이 관리되고 있다면, 여기를 클릭하세요. |
구독이 유니티 클라우드에서 관리되고 있고, 조직의 소유자인 경우:
- cloud.unity.com에서 유니티 아이디로 로그인하세요
-
왼쪽 메뉴에서 관리(Administration) -> 청구서(Billing)을 선택하세요
- 다운로드하려는 인보이스의 오른쪽에 있는 다운로드 아이콘을 클릭하세요
구독이 유니티 아이디에서 관리되고 있고, 조직의 소유자인 경우:
- id.unity.com에서 유니티 아이디로 로그인하세요
-
화면 왼쪽에서 조직(Organizations )을 선택하세요
-
구독이 연결된 조직을 선택하세요
-
왼쪽 메뉴에서 거래 내역(Transaction History)을 선택하세요
- 구매(Purchases)를 선택하고, 다운로드하려는 인보이스 오른쪽에서 다운로드(Download)를 클릭하세요
추가 정보:
What can Owners, Managers, Users, and Guests do in an organization?
조직에 새로운 구성원을 초대하려면 어떻게 하나요?