증상:
- Asset Store 번들을 구매했으나, 일부 에셋을 찾을 수 없습니다.
- 구매한 에셋이 보이지 않습니다.
원인:
번들에 포함된 일부 에셋은 에셋의 크기 및 인터넷 연결 상태에 따라서 계정에 표시되기까지 최대 6시간이 소요될 수 있습니다.
해결 방법:
구매가 확인되었으나 6시간 후에도 에셋 다운로드가 불가능한 경우, 정상적으로 시트가 활당되었는지 확인이 필요할 수 있습니다.
에셋 다시 할당하려면 아래 단계를 진행해 주시기 바랍니다:
- id.unity.com에서 로그인하세요.
- 화면 왼쪽에서 '조직(Organizations)'을 선택하세요.
- 에셋을 구매한 조직을 선택하세요.
- '에셋 관리(Asset Management)'를 선택하세요.
- 표시되지 않는 에셋 옆의 '시트 관리(Manage Seats)' 아이콘을 클릭하세요.
- 이메일 주소 옆의 상자를 체크한 후, 빨간색 '시트 취소(Revoke seat(s))' 버튼을 클릭하세요.
- 파란색 '시트 할당(Assign seat(s))' 버튼을 클릭하여 자격을 재할당하세요.
위 절차를 따른 후에도 24시간 이내에 '내 에셋(My Assets)'에서 에셋이 표시되지 않는 경우, 스크린샷과 누락된 에셋 목록을 함께 고객 지원팀에 문의하시면 최선을 다해 도와드리겠습니다.