증상:
- 에셋을 구매하였으며, 퍼블리셔의 지원이 필요합니다.
- 에셋 스토어에서 구매에 기술적인 어려움이 있습니다.
- 나의 환불 요청은 에셋 스토어 EULA(소프트웨어 사용권 동의)의 범주에 속하지 않습니다.
원인:
에셋 스토어에서 에셋을 구매하였지만, 설치 또는 기술적인 어려움을 겪어 퍼블리셔의 지원을 필요로 할 수도 있습니다.
또는 에셋이 기대에 미치지 못해, 에셋의 퍼블리셔에게 연락하여 환불 문의를 요청해야 할 수 있습니다.
해결책:
퍼블리셔의 연락처를 찾기 위해서는, 에셋 페이지에서 퍼블리셔 정보 탭을 클릭하거나 에셋 이름 아래에 표기된 퍼블리셔의 프로필을 클릭하셔야 합니다.


해당 페이지에서는 이메일 주소 외에도, 퍼블리셔의 웹사이트 또는 소셜미디어 링크를 확인 가능합니다. 퍼블리셔의 웹사이트에서는 지원 연락을 취할 수 있는 별도 방법(폼 제출 등)을 안내하기도 합니다.
만약 퍼블리셔가 고객 님의 이메일에 14일 이내로 답변하지 않는 경우,고객경험팀으로 퍼블리셔에게 보낸 이메일 스크린샷을 전달 주시면, 내용 확인 후 답변 드리겠습니다.
이 외에도,만약유니티 에디터, 에셋 다운로드, 패키지 임포트 관련 이슈가 있으시면 다음의 아티클(Why can't I download an Asset?)을 확인하시거나 고객경험팀으로 연락 부탁 드립니다.
참고 자료:
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