Symptoms
- 나의 계정에서 이중 인증 절차를 없애고 싶습니다.
- 새 핸드폰을 이용하게 되어, 이전 핸드폰에서 이용하던 이중 인증을 비활성화하고 새로운 핸드폰에 활성화 하고 싶습니다.
- 나의 계정에 이용하던 이메일 주소를 다른 이메일 주소로 변경하려고 하는데, 변경하기 전에 기존 이중인증을 비활성화 후, 새로운 이메일에 다시 활성화 하고 싶습니다.
Cause
사용자는 이중인증 기능을 계정 페이지에서 언제든 제거할 수 있습니다. 특히 핸드폰을 바꾸시거나 코드를 받는 방식을 변경할 때에는, 현재 방식을 비활성화하고 새로 활성화 하는 것은 유용합니다.
Resolution
계정의 이중인증을 비활성화하려면, 하단의 방법을 따라 진행하세요.:
1) 여기에서 로그인하세요.
2) 화면의 하단에 있는 '계정 보안'에서 '이중 인증' 란의 오른쪽에 있는 연필 아이콘을 클릭하여 편집하세요.
3) 다음 페이지에서 현재 이용하시는 이중 인증의 세부 내용을 확인하실 수 있습니다. 이를 제거하시려면, 하단의 스크린샷에 표시된 두 개의 버튼 중 하나를 누르시면 됩니다. 핸드폰 번호 또는 인증 앱(Authenticator App)을 변경하고 싶으신 경우, 오른 쪽의 연필 아이콘을 눌러 진행하세요.
4) 누른 후에, 제거를 확인하는 창이 나타납니다. 제거를 진행하기 위해 '제거' 버튼을 누르세요.
5) 다시 메인 계정 페이지로 돌아오게 되고, 유니티 계정으로 등록된 이메일 주소로 이중 인증 제거에 대한 이메일이 발송됩니다.
제거를 진행하는 중 이슈가 있으신 경우 고객서비스로 연락주십시오.
More Information
이중 인증을 활성화 하는 방법에 대하여는 하단의 링크를 참조하세요.
나의 계정에 어떻게 이중인증을 활성화 할 수 있나요?
댓글
댓글 2개
이중 인증 때문에 로그인을 못하고 있는데 해결 방법이 로그인을 하는거라뇨..
로그인 하지 않고 해결할 수 있는 방법은 없나요 ?
안녕하십니까 우기 님,
고객경험팀의 June 입니다.
이중 인증 관련한 로그인 문제를 겪고 계심에 유감입니다.
고객님의 로그인을 도움 드리기 위하여 티켓을 생성하여 회신 드리도록 하겠습니다.
감사합니다.
댓글을 남기려면 로그인하세요.