증상:
- 저는 조직의 관리자이며, 조직 구성원에게 할당된 유니티 시리얼 번호를 알고 싶습니다.
- 조직 내에서 누군가에게 시트를 할당했으며, 팀원들이 받은 시리얼 번호를 알고 싶습니다.
원인:
조직 내 사용자에게 할당된 시리얼 번호를 확인이 필요할 경우가 있을 수 있습니다.
해결 방법:
유니티 조직에서 소유자 또는 관리자 역할을 부여받은 사용자는 조직의 구독 설정에서 각 사용자의 구독 시트에 할당된 시리얼 번호를 확인할 수 있습니다.
해결 방법은 구매 후 이동하는 화면에 따라 달라집니다.
|
id.unity.com에서 구독 관리하기
- id.unity.com에 로그인하세요
- 왼쪽 메뉴에서 조직을 선택하세요
- 구독을 관리할 조직을 선택하세요
- 구독 오른쪽에 있는 관리(톱니바퀴 아이콘)를 클릭하세요
참고: 이 페이지에서 구독이 보이지 않으면, 구독이 Cloud Dashboard를 통해 관리될 수 있습니다. 여기를 클릭하여 해당 해결 방법을 확인하십시오.
-
시트 관리 탭에서, 조직 구성원을 찾거나 검색창을 사용하여 원하는 사용자를 찾으세요 (각 사용자에게 할당된 시리얼 번호는 해당 사용자의 오른쪽에 표시됩니다)
또한, 라이선스 키를 이메일로 재전송하려면, 사용자의 시리얼 번호 오른쪽에 있는 Resend Key(재전송)를 클릭합니다.
구매 시 '온보딩 완료'를 클릭한 경우 또는 구독이 Unity Cloud Dashboard로 이전된 경우
Unity Cloud Dashboard에 구독이 있는 경우, 아래 단계를 따라주세요:
- cloud.unity.com에 로그인하세요
- 왼쪽 메뉴에서 관리를 선택하세요
-
왼쪽 메뉴에서 구독을 선택하세요
-
관리할 Unity 구독을 클릭하세요
-
좌석 관리를 선택하세요
- 조직 구성원을 찾거나 검색창을 사용해 원하는 사용자를 찾으세요 (각 사용자에게 할당된 시리얼 번호는 해당 사용자의 오른쪽에 표시됩니다)
또한, 라이선스 키를 이메일로 재전송하려면, 사용자의 시리얼 번호 오른쪽에 있는 세로 점 3개 아이콘을 클릭하고 Resend key(재전송)를 선택합니다.