问题
- 我在过去7天内购买了订阅,但是我觉得我不需要订阅。
原因
您可能没有注意到有12个月的承诺期,您无法履行本合同。
也可能是你认为订阅合同是逐月的,你可以随时取消。
解决方案
如果您的序列号尚未激活,请与我们联系,看看我们可以做那些帮助。
如果您的序列号已激活,很不幸,我们的订阅团队可能无法取消您的许可证。
更多信息
如果您觉得上述情况于您相符,请与我们联系。
问题
原因
您可能没有注意到有12个月的承诺期,您无法履行本合同。
也可能是你认为订阅合同是逐月的,你可以随时取消。
解决方案
如果您的序列号尚未激活,请与我们联系,看看我们可以做那些帮助。
如果您的序列号已激活,很不幸,我们的订阅团队可能无法取消您的许可证。
更多信息
如果您觉得上述情况于您相符,请与我们联系。
评论
5 条评论
我也是买错了,联系你们已经9天了还没有回复。。。
今早收到一筆帳單,我的序列並未被激活,能否取消訂閱進行退款呢?
樓上 他們客服不會回的我已經聯絡他們一個月多了= =
我也联系了, 没什么用
我这里也是,可能什么时候不小心订阅了,扣除了很多钱。也不知道怎么联系到客服。
请登录写评论。