问题
- 我购买许可证时被收取两次费用。
- 我收到了两份发票。
- 我通过在线商店购买了一个Unity专业版的许可证书。
原因
这是一个错误,有时可能由于以下因素之一造成:
- 购买时您的互联网连接中断
- 银行在线系统出现服务器错误
- 在我们终端时出现服务器错误
解决方案
请您通过从Unity收到的PDF发票或发票编号IN3XXXXXXXX与支持人员联系。 我们将退还重复收费。
您可以在这里与支持人员联系。
请注意,只有在购买后7天内提出请求,且客户尚未激活Unity许可证,才能退还许可证。
更多信息
请注意,只有在购买后7天内提出请求,且客户尚未激活Unity许可证,才能退还许可证。
评论
0 条评论
请登录写评论。