Symptoms
- I am unable to activate the "In App Purchasing" service.
Cause
You may not be an Owner or Manager of the Organization your project is managed by.
Resolution
IAP and other Unity Services can be enabled by an Organization's project Managers and Owners. Members with the "User" role do not have this permission. Please contact support for additional help enabling IAP.
More Information
For more information about roles in Organizations, please see this article.