この記事は、以下に該当するお客様向けのご案内です。
- ユーザーがアセットの返金を要求してきた。
- ユーザーは Unity の請求書番号を提示しているが、どのようにしてユーザーに返金すればいいか知りたい。
原因:
ユーザーは様々な理由で返金を求めることがあります。返金を認めるかどうかはパブリッシャーの判断によりますが、購入から6ヶ月以上経過しているかどうかを基準にしているケースが一般的です。
解決策:
ユーザーへの返金が可能な場合は、以下の内容を明記の上カスタマーサービスまでお問い合わせください。
- パブリッシャー名
- アセット名
- 購入の際の請求書 / 注文番号
- 返金処理に対する承認
返金処理が完了した後、10日以内にユーザーの銀行口座に返金いたします。返金は、銀行口座、PayPal 口座を問わず、ユーザーがご購入された口座にて行われます。
参考情報:
パブリッシャーからの承認がなくても、Unity がアセットの払い戻しを処理できる場合があります。
詳細については以下をご覧ください。