症状:
メールアドレスを確認できません、またはパスワードをリセットできません。
確認メールまたはパスワードリセットリンクをクリックできません。
確認メールまたはパスワードリセットリンクが機能していません。
確認メールまたはパスワードリセットメールにリンクがありません。
原因:
メールプロバイダーによって”安全でない”または”スパム”としてマークされた場合、メール内のリンクが削除されたり、機能しなくなったりすることがあります。
また、ブラウザの拡張機能、アンチウイルスソフトウェア、またはメールプロバイダーの設定が、メール内のハイパーリンクの機能や表示を妨げる場合もあります。
解決策:
VPN/プロキシ
VPN/プロキシが有効になっていることが原因の疑いがある場合、一時的に無効にしてみて問題が解決するかどうかを確認してください。アカウントを作成する際にVPN/プロキシを無効にできない場合、ネットワーク設定を独自に調査する必要があります。環境は場所によって大きく異なるため、適切な対応が必要です。
スパム/安全でない/プロモーションとしてマークされたメール
メールにリンクが表示されない最も一般的な理由は、そのメールがスパム/プロモーションフォルダーに送信されたためです。問題を解決するには、メールを「安全」としてマークするか、通常の受信箱に移動し、その後リンクを再度クリックしてみてください。
ブラウザ拡張機能
一部のブラウザ拡張機能はメールの表示に影響を与える可能性があります。例えばGoogle Chromeを使用している場合、すべてのブラウザ拡張機能を一時的に無効化(設定メニュー > 拡張機能 > 拡張機能の管理)し、その後一つずつ有効化して問題の原因を特定してください。
アンチウイルス
アンチウイルスメールスキャンが問題の原因と疑われる場合、パスワードのリセットをリクエストする際、この機能を一時的に無効化してください。
例えば、デバイスに McAfee がインストールされている場合、リアルタイムのメールスキャンを一時的に無効にする手順は、サポートページでご確認いただけます。
メールプロバイダー
一部のメールプロバイダーでは、追加のセキュリティ機能として"Safelinks"を提供していますが、これらは本物のリンクと干渉する可能性があります。メールプロバイダーのセキュリティ設定からこの機能をオフにできます。
例えば Outlook の Safelinksは、以下の手順に従ってオフにできます:サポートページ
トラブルシューティング:
メールアドレスの確認やパスワードのリセット時に問題が発生し続ける場合は、カスタマーエクスペリエンスまでご連絡ください。
詳細情報:
ご不明な点はカスタマーエクスペリエンスまでお問い合わせください。