Unity EnterpriseまたはUnity Industryの特定ライセンスを持つ組織には専任のUnityパートナーリレーションマネージャー(PRM)が割り当てられ、課題解決や情報共有、トレーニング支援などを通じて業務効率向上を支援します。PRMは定期的に連絡し、社内のアドバイザーとして機能します。
症状:
- Unity Enterprise または Unity Industry ライセンスを持っており、Unity パートナーリレーションマネージャーへのアクセスがあると表示されています。これは何を意味しますか?
- Unity パートナーリレーションマネージャーへのアクセス方法を知りたい。
- パートナーリレーションマネージャーはどのようなメリットを提供しますか?
原因:
以下のいずれかを組織(Organization)がお持ちの場合、専任の Unity パートナーリレーションマネージャー(PRM)が割り当てられます:
- 20席以上の Unity Enterprise サブスクリプション
- 4席以上の Unity Industry サブスクリプション
- Essential Success
- Integrated Success
解決方法:
Unity パートナーリレーションマネージャー(PRM)は、社内のアドボケイト、戦略的アドバイザー、そして Unity との橋渡し役です。
PRM は、課題を提出から解決まで推進し、明確なコミュニケーションラインを維持して、情報共有と業務効率向上を支援します。
PRM が行えること:
- 定期的なチェックインと迅速な課題解決の提供
- ライセンスに関するノンテクニカルなカスタマーサービスの問い合わせから、Unity の関連する専門分野の担当者による支援が必要なテクニカルな課題まで、社内で課題をエスカレーション
- 製品ロードマップやプロジェクト加速のためのベストプラクティスなど、最新の内部情報の共有
- トレーニングの調整やサポート管理を、頻繁かつ積極的なコミュニケーションで提供
対象となるライセンスを購入すると、指定されたパートナーリレーションマネージャーが組織に積極的に連絡し、自己紹介とパートナーシップの開始を行います。お客様側でのアクションは不要です。
パートナーリレーションマネージャーとのコミュニケーションは、地域や具体的な状況に応じて、通常はメール、ビデオ通話、または対面会議で行われます。
現在パートナーリレーションマネージャーへのアクセスがないが、専任サポートが必要な場合は、ユースケースに応じて以下のオプションをご確認のうえ、営業チームまでご連絡ください:
- ゲーミングのお客様:Unity Enterprise について詳しくはこちら
- インダストリーのお客様:Unity Industry について詳しくはこちら