症状:
- 営業/代理店経由で購入したライセンスが組織に反映されていない。
- 購入完了のメールは届いているが、Unity Industry が使えない。
- Unity Industry ライセンスでシートの割り当てができず困っている。
原因:
オフラインで購入した場合、システムの複雑な関係により、稀に組織に Unity Industry ライセンスが正しく反映されないことがあります。
解決策:
Unity Industry が組織に反映されていない場合、お手数ですが以下の情報を添えてカスタマーエクスペリエンスまでご連絡ください。
- Unity Industry ライセンスの開始日:
- ライセンスが反映されていない組織名:
- 組織のオーナーアカウント:
その他の情報:
コメント
0件のコメント
記事コメントは受け付けていません。