症状:
- サブスクリプションにシートを追加しましたが、支払いが何度も失敗します。なぜですか?
- サブスクリプションの支払いプランを月額からプリペイドに切り替えましたが、支払いが失敗しています。
原因:
クレジットカードを使用してオンラインで購入されたサブスクリプションには、最大支払い限度額があります。通貨の取引限度額に達すると、支払いが失敗します。
現在のオンラインクレジットカード支払いの取引限度額は以下の通りです:
| 通貨 | 最大額 |
|---|---|
| USD | $55,000 |
| EUR | €55,000 |
| JPY | ¥7,000,000 |
| KRW | ₩65,000,000 |
| BRL | R$300,000 |
解決策:
クレジットカードのオンライン取引限度額に達したために支払いが失敗していると思われる場合は、別のUnity組織で新しいサブスクリプションを購入し、チェックアウト時にACH*を支払いオプションとして選択してください。新しいサブスクリプションを購入後、UnityカスタマーエクスペリエンスチームまたはUnityクライアントパートナーに連絡してキャンセルしてください。
*注意: ACHは、Unity組織の住所が米国に設定されており、米国に拠点を置き、5,000ドルを超える商品をUSDで支払うユーザーのみ利用可能です。
お使いの通貨でACHがサポートされていない場合は、UnityカスタマーエクスペリエンスチームまたはUnityクライアントパートナーにお問い合わせください。