この記事は、以下に該当するお客様向けのご案内です。
- ’請求先’と’配送先’の両方の詳細を追加したい。
- 所属する組織の請求先情報を追加したい。
- 請求書に記載されている情報が正しくないので’請求先’と’配送先’の詳細を記載する必要があります。
原因:
お客様のクレジットカード上の請求先住所と Unity アカウント上の組織の詳細が異なっている可能性があります。また最近クレジットカードを変更した場合、お客様の請求先情報を更新する必要があります。
注意: こちらの手順は Unity ID から領収書をダウンロードできるお客様向けとなります。 |
解決策:
組織の’請求先’の情報を追加して、今後の請求書ではこの情報で発行したい:
- Unity ID にお客様のアカウントでログインします。
- サブスクリプションが関連付けられている組織をクリックします。
- 支払い方法をクリックします。
- それぞれの支払い方法の横にある鉛筆アイコンをクリックします。
- 請求先の詳細を編集します。
- 緑色の更新ボタンをクリックします。
組織や請求書の’送付先’の情報を変更して、今後の請求書ではこの情報で発行したい:
- Unity ID にお客様のアカウントでログインします。
- サブスクリプションが関連付けられている組織をクリックします。
- 組織の詳細の編集ボタンをクリックします。
- 送り先の詳細を入力します。
- 緑色の保存ボタンをクリックします。
注意: Unity Cloud Dashboard から領収書をダウンロードしているお客様はカスタマーエクスペリエンスまでお問合せください。お問い合わせの際には以下の情報も添付していただきますと対応をスムーズに行うことができます。
|