Symptoms
- 인보이스 내 구매자 이름이 잘못 기재되었습니다.
- 인보이스 내 청구처( bill-to) / 구매처 (ship - to) 주소가 잘못 기재되었습니다.
- 인보이스 내 사업자등록번호(VAT)가 잘못 기재되었습니다.
Causes
인보이스내 정보들이 잘못 기입되었을 경우, 유니티 계정내에서 해당 정보들을 업데이트 하지 않았을 수 있습니다. 예를 들어 구독 구매시, 회사 이름 혹은 사업자등록번호와 같은 정보들을 실수로 입력하지 않는 경우가 있습니다.
청구정보들은 자동으로 변경되기도 합니다. 예를 들어 구독과 연결되어 있는 같은 계정을 통해 다른 청구정보를 입력하여 에셋을 구매할 경우 발생할 수 있습니다. 이러한 변경으로 인하여 시스템 내 청구정보가 업데이트 될 수 있습니다.
Resolution
안타깝게도 한번 인보이스가 발행되면, 인보이스 내 정보를 수정할 수 없습니다.
다음에 발송될 인보이스의 청구처( bill-to) 정보를 변경하려면 하단의 방법을 참고해 주시기 바랍니다.
- 구독의 관리자 계정으로 id.unity.com에 로그인하세요.
- 구독이 연결된 조직을 선택하세요.
- ‘결제방식’을 선택하세요.
- 결제방식 내 오른쪽에 연필아이콘(관리버튼)을 클릭하세요.
- 청구정보를 새롭게 업데이트 합니다.
- 업데이트 버튼을 클릭합니다.
다음에 발송될 인보이스의 구매처 ( ship - to) 정보를 변경하려면 하단의 방법을 참고해주시길 바랍니다.
- 구독의 관리자 계정으로 id.unity.com에 로그인하세요.
- 구독이 연결된 조직을 선택하세요.
- 조직정보 오른쪽 ‘편집’ 버튼을 클릭하세요.
- 변경하고자 하는 구매처 ( ship - to) 정보를 입력하세요.
- ‘저장’ 버튼을 클릭하세요.
사업자등록번호와 같은 정보를 변경하려면 하단의 방법을 참고해주시길 바랍니다.
- 구독의 관리자 계정으로 id.unity.com에 로그인하세요.
- 화면 왼쪽의 조직을 클릭하세요.
- 구독 구매에 사용된 조직을 선택하세요.
- ‘조직 편집’을 클릭하세요.
- 사업자번호를 추가하려면 페이지 하단의 ‘지역’에서 거주하고 있는 국가를 올바르게 선택하게 되면 ‘부가가치세를 면제받겠습니다’ 를 클릭할 수 있는 체크박스가 나타납니다. 이를 클릭하게 되면 부가가치세를 입력할 수 있는 공란이 생성됩니다.
- 회사 이름을 추가하려면 ‘회사이름’ 란에 입력해주십시오
- ‘저장’ 버튼을 클릭하세요.
More information
추가정보는, 구독 FAQ에서 확인하실 수 있습니다.