この記事は、以下に該当するお客様向けのご案内です。
- 請求書に記載されている名前が間違っている。
- 請求書に記載されている請求先・送付先の住所が間違っている。
原因:
請求書に記載されている情報が間違っている場合、お客様の Unity アカウント上で情報が更新されていない可能性があります。サブスクリプションを購入する前に、会社名や住所の詳細が正しいか確認する必要があります。
また、お客様の請求先情報が自動的に変更されている可能性も考えられます。例えば、サブスクリプションの紐づいているアカウントの、別の請求先情報を使ってアセットストアで購入した場合などです。この時に弊社のシステムはお客様の請求先情報を更新する場合があります。
解決策:
残念ながら、一度発行された請求書の情報を変更することはできません。
組織の「請求先」の情報を変更して、今後の請求書ではこの情報で発行したい場合:
- Unity ID にお客様のアカウントでログインします。
- 画面左側メニューの組織をクリックします。
- サブスクリプションが関連付けられている組織をクリックします。
- 支払い方法をクリックします。
- それぞれの支払い方法の横にある鉛筆アイコンをクリックします。
- 請求先の詳細を編集します。
- 緑色の更新ボタンをクリックします。
組織や請求書の「送付先」の情報を変更して、今後の請求書ではこの情報で発行したい場合:
- Unity ID にお客様のアカウントでログインします。
- 画面左側メニューの組織をクリックします。
- サブスクリプションが関連付けられている組織をクリックします。
- 組織の詳細の編集ボタンをクリックします。
- 送り先の詳細を入力します。
- 緑色の保存ボタンをクリックします。
会社名などの組織の詳細を変更したい場合:
- Unity ID にお客様のアカウントでログインします。
- 画面左側メニューの組織をクリックします。
- サブスクリプションが関連付けられている組織をクリックします。
- 組織の詳細の編集ボタンをクリックします。
- 会社名欄に正しい会社名を入力します。
- 緑色の保存ボタンをクリックします。