この記事は、以下に該当するお客様向けのご案内です。
- アセットを購入 / ダウンロードしましたが、パブリッシャーのサポートが必要になった。
- 購入したアセットの返金を依頼したい。
原因:
アセットストアからアセットを購入したものの、アセットの導入に問題があったり、パッケージ自体に問題があるなど、パブリッシャーにサポートを求めたい場合があります。
場合によっては、アセットが期待していたものとは違っていたため、アセットのパブリッシャーに連絡して返金を依頼する必要があることもあります。
解決策:
パブリッシャーの連絡先を確認するには、パブリッシャープロフィールページに移動する必要があります。
パブリッシャープロフィールページは、アセットの商品ページでパブリッシャー名をクリックすると表示されます。右側のパブリッシャーロゴの下に表示されているメールアドレスがパブリッシャーの連絡先です。


パブリッシャーのパブリッシャープロフィールページには、メールアドレスのほかに、パブリッシャーのウェブサイトも掲載されています。
パブリッシャーのウェブサイトには通常、追加の連絡手段 (電子メール、問い合わせフォーム、SNS) が用意されています。
メールを送信してから14日以内にパブリッシャーから返信がない場合は、その旨をカスタマーサービスまでお問い合わせください。
Unity エディターで問題が発生した場合や、パッケージのダウンロードやインポートで問題が発生した場合は、以下の記事をご確認いただくか、カスタマーサービスまでお問い合わせください。
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