증상
- 온라인 구독 라이선스의 이용을 중단하고 싶지만 12개월 약정 기간이 얼마나 남았는지 모르겠습니다.
- 온라인 구독에 만료일이 있나요?
원인
구독 라이선스에는 12개월 약정 기간이 있습니다. 해당 약정 기간 동안 구독은 활성 상태를 유지해야 하며 해당 구독 기간 중에는 계속 구독 비용에 대한 납부 및 이용을 진행하여 주셔야 합니다.
이로 인해, 구독을 이용하시던 중 남은 구독 기간에 대해 알고 싶으실 수 있습니다.
해결 방안
구독의 12개월 약정 기간중 남은 기간은 아래의 메뉴에서 확인하실 수 있습니다.
구독 기간의 확인은 각 구독을 확인하실 수 있는 홈페이지에 따라 방법이 달라집니다. 만약 고객님의 구독이 Unity Cloud Dashboard (cloud.unity.com)이 아닌 ID 포털 (id.unity.com)에서 확인 가능하신 경우, 여기를 클릭하여 주시기 바랍니다. |
만약 구독이 Unity Cloud Dashboard에 있고 조직 소유자인 경우, 아래 단계를 따라 남은 약정 기간을 확인하실 수 있습니다:
- cloud.unity.com 홈페이지로 이동하여 Unity 계정으로 로그인 해 주세요.
-
왼쪽 메뉴에서 관리 > 구독 메뉴를 선택해 주세요.
-
현재 이용하고 계신 구독 (예: Unity Pro)을 클릭해 주세요 (참고: 만약 구독을 소유하고 있으심에도 해당 웹사이트에 표기되지 않는 경우, ID 포털에 해당 구독이 등록되어 있을 수 있습니다. 이러한 경우, 여기를 클릭해 주세요.)
- 약정 기간의 마지막 날짜를 개요 페이지에서 확인해 주세요.
참고: 자동 갱신이 활성화 된 경우 해 날짜에 구독이 자동으로 갱신됩니다. |
만약 현재 이용하고 계신 구독의 이용 기간이 남아있다면, 해당 이용 기간이 끝날 때까지 비용을 납부해 주셔야 합니다. 자세한 내용은 약관을 확인해 주시기 바랍니다.
만약 구독이 Unity ID 포털에 등록되어있고 조직의 소유자이신 경우, 아래 단계를 따라 남은 약정 기간을 확인하여 주시기 바랍니다:
- id.unity.com 웹사이트에서 Unity 계정을 통해 로그인 해 주세요.
- 왼쪽 메뉴에서 조직 메뉴를 선택해 주세요.
-
구독을 이용하고 계신 조직의 이름을 클릭해 주세요.
-
구독 메뉴에서 관리 (톱니바퀴) 버튼을 클릭해 주세요 (참고: 만약 구독을 소유하고 있으심에도 해당 웹사이트에 표기되지 않는 경우, Unity Cloud Dashboard에 해당 구독이 등록되어 있을 수 있습니다. 이러한 경우, 여기를 클릭해 주세요.)
-
약정 기간의 마지막 날짜를 우측 그래프에서 확인해 주세요. 약정 기간이 진해됨에 따라, 해당 그래프에 색이 차오르게 됩니다.
또는, 라이선스 구매 이메일과 인보이스를 소유하고 계신 경우, 해당 기록을 통해 12개월 약정 기간이 언제 갱신될지 확인하실 수 있습니다.
만약 현재 이용하고 계신 구독의 이용 기간이 남아있다면, 해당 이용 기간이 끝날 때까지 비용을 납부해 주셔야 합니다. 자세한 내용은 약관을 확인해 주시기 바랍니다.
추가 정보: