증상:
- 구독에 좌석을 추가했는데 결제가 계속 실패합니다. 왜 그런가요?
- 구독 결제 계획을 월간에서 선불로 변경했는데 결제가 실패하고 있습니다.
원인:
신용카드로 온라인에서 구매한 구독에는 최대 결제 한도가 있습니다. 통화별 거래 한도에 도달하면 결제가 실패합니다.
온라인 신용카드 결제의 현재 거래 한도는 다음과 같습니다:
| 통화 | 최대 금액 |
|---|---|
| USD | $55,000 |
| EUR | €55,000 |
| JPY | ¥7,000,000 |
| KRW | ₩65,000,000 |
| BRL | R$300,000 |
해결 방법:
결제가 실패하는 이유가 온라인 신용카드 결제 한도에 도달했기 때문이라고 생각되면, 다른 Unity 조직에서 새 구독을 구매하고 결제 옵션에서 ACH*를 선택하세요. 새 구독을 구매한 후에는 Unity 고객 경험 팀 또는 Unity 고객 담당 파트너에게 연락해 기존 구독을 취소해 주세요.
*참고: ACH는 Unity 조직 주소가 미국으로 설정되어 있고 미국에 기반을 두고 있으며, 5,000달러 이상의 상품을 USD로 결제하는 사용자에게만 제공됩니다.
통화가 ACH를 지원하지 않는 경우 Unity 고객 경험 팀 또는 Unity 고객 담당 파트너에게 문의해 주세요.