증상
- 라이선스 구독 상품을 구매했으며, 인보이스에 기재되는 청구지 및 배송지 정보를 추가하고 싶습니다.
온라인 구매 시 조직의 추가적인 결제 상세 정보 입력이 필요합니다.
현재 인보이스에 기재된 정보가 올바르지 않아 '결제처' 및 '배송지' 정보를 모두 수정해야 합니다.
원인
신용카드 결제 주소가 Unity 조직(Organization)에 등록된 회사 정보와 다를 수 있습니다. 또는 최근에 신용카드를 교체하여 Unity 계정의 상세 정보를 업데이트해야 할 수도 있습니다.
| 참고: 본 절차는 Unity ID 포털에서 직접 인보이스를 다운로드할 수 있는 고객을 위한 것이며, 업데이트된 정보는 향후 발행될 인보이스에만 적용됩니다. 보안상의 이유로 이미 생성된 과거 인보이스의 정보는 수정이 불가능합니다. |
해결 방법
인보이스에 표시될 '결제처(Bill-to)' 정보 추가 방법:
이후로 발행될 인보이스에 결제 상세 정보가 표시되도록 조직의 정보를 업데이트하려면 다음 단계를 따르십시오.
id.unity.com에서 Unity 계정으로 로그인합니다.
구독이 연결된 조직(Organization)을 클릭합니다.
결제 수단(Payment Methods) 탭을 클릭합니다.
등록된 결제 수단 옆의 연필 아이콘(수정)을 클릭합니다.
결제 상세 정보(Billing details)를 업데이트합니다.
녹색 Update(업데이트) 버튼을 클릭합니다.
인보이스에 표시될 '배송지(Ship-to)' 정보 추가 방법:
향후 발행될 인보이스에 배송지 정보가 표시되도록 조직 정보를 업데이트하려면 다음 단계를 따르십시오.
id.unity.com에서 Unity 계정으로 로그인합니다.
구독이 연결된 조직(Organization)을 클릭합니다.
조직 상세 정보(Organization Details) 섹션으로 이동하여 Edit(편집)을 클릭합니다.
원하는 배송지 정보를 입력합니다.
녹색 Save(저장) 버튼을 클릭합니다.
|
참고: 만약 인보이스를 Unity Cloud Dashboard에서 다운로드하고 계신다면, 고객 경험(Customer Experience) 팀에 문의해 주시기 바랍니다. 문의 시 신속한 처리를 위해 아래 정보를 함께 첨부해 주세요.
|