症状:
- Unity ID でログインしようとしているが、認証メールが届かない。
- 2段階認証コード受信するのにかなり時間がかかっている。
- 携帯デバイスの故障、又は機種変更したので認証メールが届かなくなった。
原因:
認証コードの受信が遅れる理由はいくつかあります。以下はその例です:
- 携帯デバイスの電波が悪いため受信できない。
- 機内モードがオンになっている。
- キャリアネットワークのトラフィックが非常に多い。
- トラフィックが増加する時間帯は、ローカルネットワークが混雑し、携帯電話へのメッセージの到着が遅れる場合があります。
解決策:
Unity ID にアクセスできない場合、または 2 段階認証コードが期待どおりに受信されない場合は、カスタマーエクスペリエンスチームに "Private Information" 1 件と "Public Information" 1 件を添えて本人であることをご連絡ください。
Private Information の例には以下が含まれます:
- ご自身がメンバーとして加わっている組織名
- 最近購入したアセット名
- 直近の請求書に記載されいている Invoice No. 又は Order No.
- 最近の Unity Cloud projects の名称
Public Information の例には以下が含まれます:
- アカウントに紐づいてる電話番号
- Unity ユーザー名
- アカウントに登録されているご住所
2 段階認証が無事解除された場合は以下のリンクに従って、再設定をお願いいたします。
Unity アカウントで 2 要素認証を有効にするにはどうすればいいですか?
又、絶対ではございませんが、セキュリティの一環として 2 段階認証を設定いただくことを強く推奨いたします。アカウント情報をバックアップする認証アプリを選択することも、携帯電話を紛失したり、盗まれたり壊れたりした場合にも有効です。
注意: Unity Ads の二段階認証に関しては、Unity Ads サポートまでお問い合わせください。 |
その他:
2 段階認証は、ログイン試行が危険であるとシステムが判断した場合に電子メールで送信されるセキュリティ通知コードとは別のものです。詳しくは以下の記事をご覧ください:
I have been asked to enter a verification code while trying to log in. Why did I receive this?
コメント
0件のコメント
記事コメントは受け付けていません。