Unity 계정은 서비스 약관 위반으로 인해 정지될 수 있으며, 일반적으로 연간 수익이 20만 달러를 초과하는 회사에서 Unity Personal 라이선스를 사용하는 등 잘못된 라이선스 등급 사용 때문입니다. 기타 원인으로는 사기 의심, 불법 복제, 심각한 행동 강령 위반 등이 있습니다. 정지된 사용자는 오류 메시지를 보게 되며, 라이선스 문제는 compliance@unity3d.com 으로, 사기 관련 문제는 고객 경험 팀에 문의해야 합니다. 차단된 조직에 대한 자세한 정보도 제공됩니다.
|
중요: 계정이 서비스 약관 위반으로 정지되었다고 생각되면, 당사의 컴플라이언스 팀에 compliance@unity3d.com 으로 연락하십시오. |
|---|
원인:
Unity는 법적 서비스 약관 또는 EULA 위반이 있을 경우 Unity 계정을 정지하거나 차단할 권리가 있습니다. 계정이 정지되면 로그인 시 아래 메시지가 표시됩니다.
계정 정지의 주요 원인:
계정 정지의 주된 이유는 연간 수익이 20만 달러를 초과하는 회사에서 Unity Personal을 사용하는 등 잘못된 라이선스 등급 사용입니다. 이러한 경우 컴플라이언스 팀이 첫 번째 연락처가 되어야 합니다. 이 문제를 해결하려면 아래 해결책 1을 참조하십시오.
기타 계정 정지 사유:
- 구독 또는 에셋 스토어 구매에 대한 결제 취소 또는 결제 분쟁과 같은 사기 의심 행위.
- 불법 복제 또는 저작권 침해 의심.
- Unity 커뮤니티 행동 강령을 심각하게 위반한 경우.
해결책:
문제를 해결하기 위한 해결책과 연락처는 각 정지 사유에 따라 다를 수 있습니다:
라이선스 등급
계정 정지가 라이선스와 관련된 Unity 서비스 약관 위반 때문이라고 생각되면 compliance@unity3d.com 으로 연락하십시오.
사기 관련
최근 Unity 구매에 대해 결제 취소를 되돌린 경우, 고객 경험 팀에 연락하십시오.
추가 정보
조직이 차단된 경우, 내 Unity 대시보드가 잠긴 이유는 무엇인가요? 문서를 참조하십시오.