Unity 구독 또는 Asset Store 인보이스 다운로드 절차는 제품 및 위치에 따라 다릅니다. 인보이스는 최대 12개월 동안 보관됩니다. 관리자 또는 사용자 역할이 할당된 사용자는 인보이스에 접근할 수 없습니다. 구독 인보이스는 마이그레이션으로 인해 구 대시보드 또는 신 대시보드 중 하나에 표시될 수 있습니다. 소유자는 Unity Cloud 대시보드 또는 id.unity.com에서 청구 또는 거래 내역 섹션으로 이동하여 인보이스를 다운로드할 수 있습니다. 12개월 이상 된 인보이스는 다운로드 오류가 발생할 수 있습니다.
원인:
인보이스 다운로드 절차는 구매한 Unity 제품에 따라 다릅니다. 예를 들어 회계 목적으로 구매 인보이스를 다운로드할 적절한 위치를 찾는 데 추가 안내가 필요할 수 있습니다.
Unity는 인보이스를 생성된 후 최대 12개월 동안 보관합니다. 12개월 이상 된 인보이스를 다운로드하려고 하면 화면에 오류 메시지가 표시됩니다.
구독을 구 대시보드에서 신 대시보드로 이전하는 과정이 진행 중이므로 구독 인보이스가 구 대시보드 또는 신 대시보드 중 어느 쪽에 표시될 수 있습니다. 아래 제안된 두 가지 방법을 모두 시도하여 인보이스를 찾아보시기 바랍니다.
| 참고: 조직 내에서 관리자 또는 사용자 역할가 할당된 사용자는 인보이스를 조회하거나 다운로드할 수 없습니다. |
해결 방법:
|
해결 방법은 구매한 제품에 따라 다릅니다. 아래 링크를 사용하여 해당 해결 방법으로 바로 이동하세요: |
Unity Editor 구독 인보이스 다운로드 (온라인 구매)
| Unity 구독이 Unity ID 포털(id.unity.com)에 저장되어 있다면, 여기를 클릭하여 해결 방법으로 이동하세요. |
구독이 Unity Cloud 대시보드에 저장되어 있고 조직의 소유자라면, 아래 단계를 따르세요:
- cloud.unity.com으로 이동하여 Unity ID 자격 증명으로 로그인합니다.
-
왼쪽 메뉴에서 관리 > 청구를 선택합니다.
-
다운로드하려는 인보이스 오른쪽에 있는 다운로드 아이콘을 클릭합니다.
구독이 id.unity.com에 저장되어 있거나 최근에 마이그레이션된 구독이고 조직의 소유자라면, 아래 단계를 따르세요:
- id.unity.com에 접속하여 Unity ID로 로그인합니다.
- 화면 왼쪽에서 조직을 선택합니다.
- 구독이 연결된 조직을 선택합니다.
- 왼쪽 메뉴에서 거래 내역을 선택합니다.
-
구매 탭을 선택하고 다운로드를 클릭하여 PDF 인보이스를 다운로드합니다. (다운로드(다운로드)가 확인되지 않을 경우 24시간 후에 다시 확인해 주세요)