증상:
- 구독에서 시트를 어떻게 제거하나요?
- 더 이상 필요하지 않은 시트가 있습니다. 어떻게 제거하나요?
- 사용자가 더이상 프로젝트 또는 조직에서 근무하지 않습니다.
- 퇴사한 사용자의 시트를 구독에서 제거하고 싶습니다.
원인:
조직의 사용자가 퇴사하거나 조직 환경에 변화가 생긴 경우, 구독에서 시트 수를 줄여야 할 수 있습니다.
유니티 구독은 연간 구독입니다. 12개월 계약 기간 내에서 온라인 구독 플랜을 사용하는 사용자는 구독의 시트 수를 줄일 수 없습니다. 그러나 12개월 계약 기간이 종료된 후에는 구독 갱신 방식에 대한 변경이 가능합니다.
해결 방법:
참고: 아래 단계는 온라인 구독에 해당합니다. 유니티 영업 부서 또는 연결된 구매처를 통해 구독을 오프라인으로 구매한 경우, 추가 라이선스를 구매하려면 유니티 영업 담당자 또는 연결된 구매처로 직접 문의해야 합니다. |
구독이 관리되는 위치에 따라 해결 방법이 다릅니다. 유니티 아이디(id.unity.com)에서 구독이 관리되고 있다면, 여기를 클릭하세요. |
유니티 클라우드에서 구독의 시트 수를 줄이는 방법 (라이선스 갱신을 하는 경우):
- cloud.unity.com에서 유니티 아이디로 로그인하세요
- 왼쪽 메뉴에서 관리(Administration) -> 구독(Subscriptions)을 선택하세요
-
관리할 유니티 구독(예: 유니티 프로)을 선택하세요 (여기서 구독을 찾을 수 없다면, 유니티 아이디에서 관리되고 있을 수 있습니다. 이 경우 여기를 클릭하세요)
-
계획 관리(Plan Management )-> 계획 구성(Configure plan)을 선택하세요
- (-) 버튼을 사용하여 사용을 원하는 시트 수를 선택하세요
-
연간 요금제(월별 결제) 또는 연간 요금제(선불 결제)를 선택 후 확인 및 검토(Confirm and review)를 클릭하세요
- 구독 갱신 방법을 검토하고, Unity 서비스 약관 및 Unity 개인정보 보호정책을 읽은 후, 확인란을 선택하고 구성 저장(Save configuration)을 클릭하세요
변경하신 내용이 저장되고, 구독 갱신 옵션이 업데이트됩니다. 변경된 내용은 기존의 연간 구독이 만료된 이후 적용됩니다.
유니티 아이디에서 구독의 시트 수를 줄이는 방법 (라이선스 갱신을 하는 경우):
참고: 아래 단계는 온라인 구독에 해당합니다. 유니티 영업 부서 또는 연결된 구매처를 통해 구독을 오프라인으로 구매한 경우, 추가 라이선스를 구매하려면 유니티 영업 담당자 또는 연결된 구매처로 직접 문의해야 합니다. |
- id.unity.com에서 유니티 아이디로 로그인하세요
-
왼쪽 화면에서 조직(Organizations)을 선택하세요
- 구독과 관련된 조직명을 선택하세요
-
구독 옆에 있는 관리(톱니바퀴 아이콘) 버튼을 클릭하세요 (참고: 구독이 이 페이지에 보이지 않으면, 유니티 클라우드에서 관리되고 있을 수 있습니다. 이 경우 여기를 클릭하세요)
- 구독 관리(Manage subscription)를 선택하세요
- 예약 갱신(Scheduled renew) 옵션을 선택하세요
-
갱신 옵션(Renewal options)에서 (-) 버튼을 사용하여 사용을 원하시는 시트 수를 선택하세요
- 저장(Save)을 클릭하세요
변경하신 내용이 저장되고, 구독 갱신 옵션이 업데이트됩니다. 변경된 내용은 기존의 연간 구독이 만료된 이후 적용됩니다.
2020년 6월 1일 이전에 구매한 ‘유연한(flexible)’ 구독은 다음 청구 기간부터 시트 수가 변경됩니다.
추가 정보:
유니티 엔터프라이즈 구독을 보유한 경우, 시트 수와 관련된 문의는 유니티 영업 담당자 또는 연결된 구매처로 문의하세요.
이외의 라이선스 소지자는 라이선스 시트에 관련하여 궁금한 점이 있으실 경우 고객 경험팀으로 문의를 작성해 주시면 도움을 받으실 수 있습니다.
Will my Unity subscription renew automatically when I have finished my 12-month contract?