증상:
- 도움이나 조언을 위해 Unity 고객 경험 팀과 상담해야 합니다.
- 오프라인 구매에 대해 논의하기 위해 Unity 영업 팀에 연락하고 싶습니다.
- Unity에 어떻게 연락할 수 있는지 알고 싶습니다.
원인:
질문에 답하거나 문제를 해결하는 데 도움이 필요할 수 있어 Unity의 조언이나 지원이 필요할 수 있습니다. Unity 고객 경험 팀은 라이선스, 계정/조직, Asset Store 및 기타 비기술적 문제에 대해 도움을 드릴 수 있습니다.
비즈니스를 위한 잠재적 구매에 대해 논의하고 안내를 위한 정보를 얻기 위해 영업 팀과 상담해야 할 수도 있습니다.
해결 방법:
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온라인 계정, 라이선스 및 Asset Store에 관한 비기술적 질문은 웹 양식을 통해 요청을 제출하여 Unity 고객 경험 팀과 상담하십시오. 또한 저희 봇인 UB-1과 채팅을 시작할 수 있습니다. 봇은 일반적인 질문에 대한 많은 정보를 제공하며, 필요 시 고객 경험 팀의 사람 멤버에게 티켓을 생성할 수 있습니다.
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Unity Gaming Services (UGS)에 관한 질문 및 문제는 cloud.unity.com에 로그인 후 > 페이지 우측 상단의 도움말 및 지원 (물음표 아이콘) 클릭 > 티켓 제출 > 드롭다운 목록에서 해당 티켓 주제를 선택하여 팀에 질문을 제출하십시오.
- 제품 및 서비스에 대한 자세한 정보와 견적을 원하시면 Unity 영업 팀에 연락해 주십시오.
스크린샷 및 계정 정보를 포함하여 관련 정보가 있으면 제공해 주시기 바랍니다. 그래야 저희 팀이 가장 효율적으로 도와드릴 수 있습니다.
추가 정보:
지원 옵션 및 서비스