Unity Pro, Enterprise, 또는 Industry 라이선스를 보유하고 있으며 좌석(Seat)이 할당되어 있고 활성화된 Success 플랜이 있는 경우 기술 지원 티켓을 제출할 수 있습니다. 단, Success 플랜만으로는 지원 티켓 제출 권한이 부여되지 않습니다.
티켓을 제출하려면, 라이선스가 연결된 Unity ID로 Unity Support 페이지에 로그인한 뒤 'Engine Support’를 선택하고, 문제 세부 내용을 입력 후 제출하세요. 제출이 완료되면 티켓 번호가 포함된 확인 이메일을 받게 되며, 엔지니어가 SLA 내에서 응답을 드립니다.
원인:
다음 중 하나의 Unity 라이선스와 함께 할당된 시트 및 활성화된 Success 플랜이 있는 경우 기술 지원 티켓을 제출할 수 있습니다:
Unity Pro (Starter Success, Essential Success 또는 Integrated Success 플랜 포함)
Unity Enterprise (좌석 수에 따라 결정되는 지원 플랜 포함)
Unity Industry (좌석 수에 따라 결정되는 지원 플랜 포함)
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중요 : Success 플랜만으로는 기술 지원 접근 권한이 제공되지 않습니다. Success 플랜 외에 적절한 Unity 라이선스와 할당된 시트가 반드시 있어야 합니다. 최근에 라이선스 또는 Success 플랜을 구매하고 시트를 할당 한 경우, 시스템 업데이트가 완료되기까지 약 48~72시간이 소요될 수 있습니다. 라이선스 시트가 할당되고 Success 플랜이 업데이트 완료되면 Engine Support 옵션을 확인하실 수 있습니다. |
해결 방법:
기술 지원 티켓을 제출하려면:
Unity 지원 페이지를 방문하여 Unity ID로 로그인하세요. Unity ID가 지정된 라이선스 좌석과 연결되어 있는지 반드시 확인하세요. 그렇지 않으면 기술 지원 티켓 양식을 사용할 수 없습니다.
- 페이지 오른쪽 상단에 있는 문의 등록 버튼을 클릭하세요.
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드롭다운 메뉴에서 Engine Support를 선택하세요.
문제나 질문에 대해 가능한 한 자세히 작성 해주세요. 관련된 스크린샷이나 녹화를 첨부하면 필요한 도움을 받는데 도움이 됩니다.
- 모든 세부 정보를 작성한 후 제출 버튼을 클릭하세요.
요청을 제출하시면 티켓 번호가 포함된 이메일을 전달 드리며, 엔지니어가 SLA 기준 내에서 신속히 답변을 드릴 예정입니다.