アセットストアの領収書へのアクセスに問題があるお客様は、ここで解決策を見つけることができます。領収書は購入後24〜48時間以内にUnity組織の請求担当者のメールアドレスおよび組織のメールアドレスに自動的に送信されます。無料のアセットやバウチャーで取得したアセットには領収書は発行されません。請求書をダウンロードするには、アセットストアアカウントにサインインし、注文履歴に移動して請求書番号を選択してください。購入から12ヶ月以上経過している場合は、アセットの詳細と購入に使用したメールアドレスを添えてカスタマーエクスペリエンスにお問い合わせください。
原因:
アセットストアのパブリッシャーは、技術サポートを提供する前に購入証明を求める場合があります。
解決策:
| 注意: 無料のアセットやHumble Bundleなどのバウチャーで取得したアセットには領収書は発行されず、利用できません。 |
該当するアセットストアの領収書は、購入後24〜48時間以内に以下の2つのメールアドレスに自動的に送信されます。
- Unity組織の請求担当者のメールアドレス。
- Unity組織のメールアドレス。
これらのメールアカウントから領収書を取得できます。
通常、組織の請求担当者はその組織を作成したユーザーです。詳細は「組織内のオーナー、マネージャー、ユーザー、ゲストは何ができますか?」の記事をご覧ください。
以下の手順でアセットストアアカウントから領収書をダウンロードできます:
- assetstore.unity.comでUnity IDを使ってサインインします。
- 画面右上のイニシャルをクリックします。
- ドロップダウンメニューから注文履歴(または組織の注文)をクリックします。
- アセットのタイトル横の領収書をクリックしてPDFをダウンロードします。
購入日や注文番号を正確に覚えていない場合は、以下の手順でより効率的に確認できます:
- Unity IDでログイン
- Organization → Asset Management に移動
- 所有しているアセットから該当アセットを検索し、購入日を確認
- Asset Store → My Order History に移動
- 日付順に並び替え、購入日と一致する注文を特定
- 「View order history」をクリックして、注文番号およびインボイスを確認
購入から12ヶ月以上経過している場合、領収書のダウンロードに問題が発生することがあります。その場合は、カスタマーエクスペリエンスチームにお問い合わせの上、以下の情報を提供してください。さらにサポートいたします:
- アセット名
- アセット購入に使用したメールアドレス