この記事は、以下に該当するお客様向けのご案内です。
- アセットやライセンス契約を購入したが、PDF の領収書が届かない。
- 最近購入した商品の領収書が届かない。
- 商品を購入したが領収書が届かない。
原因:
注意: カード会社が購入をブロックしたなど、購入に失敗した場合は、領収書を受け取ることができません。
領収書は通常、ご購入後 24~48 時間以内にお送りしています。
まずはスパムフィルターや迷惑メールフォルダーをご確認ください。ご購入が正常に完了した場合は、必ず PDF の領収書を添付した確認メールをお送りしています。
また、日本時間の毎週土曜日の 16 時から 23 時まで、Unity ウェブサイトの定期メンテナンスを行っています。このメンテナンス期間中は、購入が完了しても、メンテナンスが終わるまで領収書は届きません。
このメンテナンスは領収書の作成にのみ影響を与えるもので、通常通りの購入やサイトの利用には影響はありません。
解決策:
ご購入が正常に完了した場合は、すぐにご購入いただいたアセットやライセンスをご利用いただけます。
領収書は、曜日や時間に関係なく 24~48 時間以内に作成され、お客様のメールアドレスに送信されます。48 時間が経過しても領収書が届かない場合は、カスタマーエクスペリエンスまでお問い合わせください。
参考情報:
領収書発行に関するその他の問題については、以下の記事をご覧ください。