Unity Asset Store をご利用のお客様は、Asset Store 利用規約(EULA)に定められた特定の条件を満たす場合、返金リクエストを行うことができます。返金は、購入日、支払い方法、アセットの状態などの条件が満たされている場合、通常は自動的に処理されます。アセットの説明が誤解を招いている場合、重複購入、互換性問題、またはアセットの削除など、一部のケースでは手動での審査が必要になる場合があります。返金請求を行う際は、Unity Editor のバージョンやエラーの再現手順を含む詳細な情報を提供してください。
原因:
- アセットの返金リクエストが可能か知りたい。
- アセットストアでの返金は可能ですか?
-
返金リクエストが却下された理由は何でしょうか?
解決策:
アセットストアから購入または無料パッケージをダウンロードする場合、すべてのユーザーは当社の Asset Store EULA に同意するものとします。この規約には、Asset Store の返金ポリシーに関する情報が含まれています。
当社のアセットストアには、以下のすべての条件が満たされた場合に、返金処理を自動的に行う返金システム(購入したアセットを返金してもらうことはできますか?)が実装されています。
- アセットは Single または Multi エンティティのライセンスタイプで提供されている
- 返金リクエストはアセット購入日から14日以内に提出されている
- アセットはダウンロードされていない
- PayPal またはクレジットカードで購入されていること
- アセットがアップグレードパスの一部ではないこと
-
アセットが割引価格ではなく正規の価格で購入されていること
返金が自動的に処理できない場合でも、当社のチームメンバーが EULA の返金条件に準じて返金リクエストを審査した結果、返金が承認される場合があります。以下の例は、すべての可能性を含むものではありません:
- アセットの内容が広告の内容と一致していません。これは、アセットの説明に記載されている機能が欠落しているか、または説明で言及されている機能が動作しない可能性があります。
- 重複購入を行っており、以前の アセット購入を証明する証拠を提供できます。アセットが最新の LTS Unity バージョンと互換性がなく、資産の説明にその旨の記載がありません。
- 購入後30日以内にアセットが削除された場合
-
6ヵ月以内にアセットが無効化された場合
提出された返金リクエストは、Unity によって調査され、ご請求内容が当社の返金ポリシーに適合しているか確認されます。このため、アセットストア内の返金リクエスト手続きの際には、可能な限り詳細な情報を提供してください。具体的には以下の内容を含めてください:
- 使用中の Unity エディターバージョン
- エラーを再現するための手順
- 問題を完全に理解するために必要な詳細な情報
- パブリッシャーとのメールでのやり取りのスクリーンキャプチャ
問題が技術サポート関連の場合、返金リクエストを行う前にパブリッシャーにサポートを依頼してください。
注意点: PayPalは購入後6ヵ月以内の場合に限り返金可能です。
その他ご不明な点は、カスタマーエクスペリエンスまでお知らせください。