この記事は、以下に該当するお客様向けのご案内です。
- アセットストアで購入した商品の返金を依頼したが、拒否されたので理由を知りたい。
- アセットストアで購入した商品の返金を依頼できるのか知りたい。
- アセットストアの購入代金を返金して欲しい。
- なぜ返金リクエストが拒否されたのか知りたい。
原因:
Asset Store EULA には、アセットストアの返金ポリシーに関する情報が記載されています。
お客様または組織のメンバーが、single または multi-entity のアセットを購入してから 14 日以内にダウンロードせず、返金をリクエストした場合、Unity はお客様に返金することができます。
返金理由が以下の場合は、リクエストが承認される可能性が高いです。ただし以下のみに限定されるわけではありません。
- アセットが広告の通りでないと思われる場合。
- お客様が間違ったアカウントでアセットを購入した場合。
- お客様が重複して購入した場合。
- アセットがエディタの最新 LTS バージョンで動作せず、その情報がアセットの説明になかった場合。
解決策:
Asset Store EULA に記載の状況から外れる返金リクエストは、拒否される場合があります。
返金リクエストが拒否される理由には、以下のようなものがあります。ただし以下のみに限定されるわけではありません。
- アセットが既にダウンロードされている。
- 返金をリクエストした日が購入日から14日以上経過している。
- お客様が決済代行会社と取引について話し合っている最中である。
- アセットがメガバンドルの一部である。
- アセットストアのクレジットを使って購入されたものである。
返金リクエストの理由が承認される可能性が高い場合でも、内容が返金ポリシーに適しているか Unity 内で調査されます。そのため、アセットストアでの返金リクエストを申請する場合は、できる限り詳細な情報をご記載ください。
その他ご不明な点は、カスタマーエクスペリエンスまでお知らせください。