구매 후 번들에서 에셋이 누락된 경우, 최대 6시간이 지나야 나타날 수 있습니다. 여전히 이용할 수 없는 경우, id.unity.com에 로그인하여 자격을 업데이트하고, 에셋 관리에서 좌석을 관리하며, 좌석을 취소하고 다시 할당하세요. 24시간 후에도 에셋이 누락된 상태라면, 도움을 받기 위해 Unity 고객 지원에 자세한 내용을 문의하십시오.
증상:
- 에셋 스토어 번들을 구매했지만 에셋 중 하나를 찾을 수 없습니다.
- 구매한 에셋을 찾을 수 없습니다.
- 구매한 에셋 중 하나가 누락되었습니다.
원인:
번들에 포함된 에셋을 포함하여 일부 에셋은 계정에 나타나기까지 최대 6시간이 걸릴 수 있습니다.
해결 방법:
구매가 확인되었으나 6시간 후에도 구매한 에셋을 다운로드할 수 없다면 자격을 업데이트해야 할 수 있습니다.
에셋 자격을 갱신하려면 아래 단계를 따르세요:
- id.unity.com에 로그인합니다.
- 화면 왼쪽에서 Organizations를 선택합니다.
- 에셋을 구매한 조직을 선택합니다.
- Asset Management를 선택합니다.
- 패키지 관리자에 나타나지 않는 에셋 오른쪽에 있는 Manage Seats 아이콘을 클릭합니다.
- 이메일 주소 옆의 체크박스를 선택한 후, 빨간색 Revoke seat(s) 버튼을 클릭합니다.
- 파란색 Assign seat(s) 버튼을 클릭하여 자격을 복원합니다.
위 절차를 따른 후에도 24시간 이내에 에셋 스토어의 My Assets 섹션에 에셋이 나타나지 않으면, 누락된 에셋 목록과 스크린샷을 첨부하여 고객 지원에 문의해 주시면 최선을 다해 도와드리겠습니다.