증상:
- 에셋을 구매하였으며, 퍼블리셔의 지원이 필요합니다.
- 에셋 스토어에서 구매에 기술적인 어려움이 있습니다.
- 에셋에 대하여 궁금한 점이 있습니다.
- 나의 환불 요청은 에셋 스토어 EULA(소프트웨어 사용권 동의)의 범주에 속하지 않습니다.
원인:
- 에셋 스토어에서 에셋을 구매한 이후 사용 방법 및 기술적인 어려움으로 인하여 퍼블리셔의 지원을 필요로 할 수도 있습니다.
- 에셋 스토어에 설명된 내용과 다릅니다. 확인이 필요합니다.
- 에셋에 대한 추가 설명이 필요합니다.
- 에셋의 퍼블리셔에게 연락하여 환불을 요청하고 싶습니다.
해결책:
에셋 스토어의 'Publisher info'에서 퍼블리셔의 정보 및 연락처를 확인하실 수 있습니다.


해당 화면에서는 이메일 주소 이외에도, 퍼블리셔의 웹사이트 또는 소셜미디어 링크를 확인 할 수 있습니다.
만약 퍼블리셔가 문의에 대하여 14일 이내로 답변하지 않는 경우, 고객경험팀으로 퍼블리셔에게 보낸 이메일 또는 연락한 내용을 함께 전달 주시기 바랍니다. 해당 내용을 전달하여 주시는 경우, 퍼블리셔와 사용자의 이메일이 모두 표기되어야 합니다.
참고 자료: