증상:
- 에셋의 환불을 신청할 수 있는지 알고 싶습니다.
- 구매한 에셋을 환불 받을 수 있나요?
- 왜 에셋 환불 신청이 거절 되었나요?
원인:
-
해결법:
에셋 스토어를 통해 에셋을 구매 하거나 무료 패키지를 다운 받을 때, 모든 사용자들은 에셋 환불 정책에 관한 정보가 포함 되어 있는 Asset Store EULA Terms에 동의 합니다.
하단의 모든 조건이 충족 되는 경우, 에셋 스토어의 자동 환불 시스템을 통해 환불이 진행 됩니다.
- 에셋 라이선스가 싱글엔티티 혹은 멀티엔티티 일 경우
- 에셋 구매 후, 14일이 경과하기 전에 환불 요청이 접수 된 경우
- 에셋이 다운로드 되지 않은 경우
- 페이팔 혹은 신용카드를 통해 구매한 경우
- 이전 구매 에셋을 통한 업그레이드 에셋이 아닌 경우
환불이 자동으로 진행 될 수 없는 경우에도, 에셋 스토어 사용 약관에 따라 고객 경험 팀의 검토 후 승인이 될 수 있습니다. 예를 들어 다음과 같은 경우가 있으며, 모든 환불의 경우를 포함하고 있지는 않습니다.
- 에셋이 광고 된 바와 같지 않습니다. 제공된 에셋 설명에 포함 되지 않은 부분이 있거나, 언급된 기능이 작동하지 않는 경우 일 수 있습니다.
- 중복으로 구매 하였으며, 이전 구매의 증빙 자료를 제공할 수 있습니다.
- 가장 최신의 유니티 LTS 버전과 호환 되지 않으며, 에셋 설명에 해당 부분에 관한 설명이 포함 되어 있지 않습니다.
- 에셋 구매 후 30일 이내에 에셋 스토어에서 에셋이 삭제 되었습니다.
제출된 모든 에셋 환불 요청은 유니티에서 환불 정책에 부합 하는지 확인합니다. 따라서, 환불 요청 시 다음의 내용을 포함 하여 가능한 많은 자세한 정보를 제공 해 주세요.
- 사용하는 유니티 에디터 버전
- 오류 복제를 위한 진행 순서
- 문제를 이해 할 수 있도록 충분한 정보 제공
- 퍼블리셔와의 연락 내용. 만약 지원에 관한 문제인 경우, 퍼블리셔에게 환불을 요청 하기 전에 지원을 요청 해 주세요.
댓글
댓글 0개
댓글을 남기려면 로그인하세요.