この記事は、以下に該当するお客様向けのご案内です。
- アセットの返金を依頼しましたが、Pending と表示されている理由を知りたい。
- アセットストアの返金要求が承認されるまで、どのくらいかかるか知りたい。
原因:
お客様はアセットストアの注文履歴ページから返金リクエストを送信しました。
解決策:
返金リクエストを送信すると、Unity のカスタマーサポートのキューに入ります。Pending ステータスの間は、カスタマーサポートがお客様のリクエストの確認を行っています。返金リクエストの承認まで約 3~10 営業日かかります。
リクエストの送信後に詳細を追加したい場合は、以下の方法で追加してください。
- 以下の件名のメールを受信箱から探し、そこに返信してください。
Refund request for ASSET NAME - Invoice number [INVOICE NUMBER]
- そのアセットの注文詳細ページ > Refund history にアクセスします。作成された Zendesk チケットへのリンクにアクセスし、そこに返信してください。
返金リクエストが Pending になっているにもかかわらず、メールが届かないまたは返金履歴に Zendesk チケットがない場合は、カスタマーエクスペリエンスまでご連絡ください。